通达信尾盘买入选股指标公式 - 技术指标 - 8286股票知识网站大全--网址大全
广告联系QQ:724082004
当前位置:8286股票知识网站大全--网址大全 » 站长资讯 » 技术指标 » 文章详细 订阅RssFeed

通达信尾盘买入选股指标公式

来源:[db:内容来源] 浏览:32次 时间:2019-10-12
简介:通达信尾盘买入选股指标公式

{使用说明:1、尾盘14:50——14:55选股,结合自己的交易系统找出一只最有可能上涨标的股,于14:57——15:00竞价买入。2、第二天开盘后,如果高开高走,逢高止赢。如低开或平开反弹不过止赢位趁红盘时或盘中冲高时止损出局。3、对于高开高走的开股,如果盘中没有及时止赢,没涨停的建议收盘前止赢卖出,涨停的持有待涨。尽量减少持股时间,避免下个交易日再次低开导致利润丢失而坐电梯。}

M:=EMA(C,50);
N:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20);
角度:=ATAN((M/REF(M,1)-1)*100)*180/3.1416;均角:=MA(角度,7);
FINANCE(7)/1000000000<10 AND DYNAINFO(17)>0.168 AND M>REF(M,1) AND 均角>=17.17 AND C=M*0.98 AND C=LLV(C,3) AND C<=30 AND C>REF(C,1)*0.90 AND H<(REF(H,1)+0.07) AND C>=4.618;
止赢:REF(C,1)*1.01,COLORYELLOW,NODRAW;
止损:REF(C,1)*0.97,COLORGREEN,NODRAW;
昨收:REF(C,1),COLORWHITE,NODRAW;


分享一下更健康,本文地址: www.12838.net/artinfo/92562.html

推荐站点