通达信均上选股指标公式 - 技术指标 - 8286股票知识网站大全--网址大全
广告联系QQ:724082004
当前位置:8286股票知识网站大全--网址大全 » 站长资讯 » 技术指标 » 文章详细 订阅RssFeed

通达信均上选股指标公式

来源:[db:内容来源] 浏览:15次 时间:2019-10-12
简介:通达信均上选股指标公式

TP1:=CROSS(MA(C,5),MA(C,10));
TP2:=OMA(C,5) AND OMA(C,10);
TP3:=MA(V,5)>MA(V,60) AND C/REF(C,1)>1.03 AND C>O;
XG:TP1 AND TP2 AND TP3;


分享一下更健康,本文地址: www.12838.net/artinfo/92561.html

推荐站点